jquery – ReferenceError:在Firefox 26.0中,g未定义错误

我正在使用Woothemes的jQuery FlexSlider及其缩小的jquery版本.它在IE-9,Chrome 32,Safari 5.1.7中运行良好.但是当我在firefox 26.0中打开它时会得到ReferenceError:g在firebug控制台中没有定义错误,这就是发生的事情

它出什么问题了?

最佳答案
这似乎是一个错误.
我在他们的GitHub页面上找到了这个:https://github.com/woothemes/FlexSlider/issues/797

转载注明原文:jquery – ReferenceError:在Firefox 26.0中,g未定义错误 - 代码日志